3 ตอบกลับ การตอบล่าสุดเกี่ยวกับ 10 พ.ค. 2013, 12:08 น. โดย callcenter

    ไม่sms และเป็นE ตลอด

    eak555
      อัพเกรด ais 3G 2100แล้วไม่เห็นมีsmsมาเลยทำตามlinkที่ส่งขอความมาให้ก้อไม่ได้iphone 5 ครับ และเป็น E ตลอดเลย แล้วรหัสผ่านinstallนี้ใช่รหัสล็อคปุ๋มไหม
        • Re: ไม่sms และเป็นE ตลอด
          callcenter
          ให้ใส่รหัสเดียวกับที่ตั้งล็อกเครื่องไว้ได้เลยค่ะ  หลังจาก install และปิด-เปิดเครื่องเรียบร้อยแล้ว  แนะนำคุณ eak555 เลือกเครือข่ายเป็น 52003 แล้วลองใช้งานอีกครั้งนะคะ  และดูรายละเอียดวิธีการตั้งค่าเลือกเครือข่ายได้จาก    http://www.ais.co.th/quick-guide/ ค่ะ
          • Re: ไม่sms และเป็นE ตลอด
            nursery
            เช่นเดียวกับข้อความข้างบน ดิฉันอัพเกรดแล้วมีsmsมาว่ากรุณาตั้งค่าinternet/mmsโดยดูวิธีจากในเว็บ ดิฉันก็ทำแล้วตั้งค่าชื่อในแอคเซสพอยท์แล้วรอให้มีข้อความให้installก็ยังไม่ได้รับเลยค่ะ ช่วยตรวจสอบให้ด้วยนะคะ ดิฉันใช้ samsung galaxy grand
            • Re: ไม่sms และเป็นE ตลอด
              callcenter
              เบื้องต้น CC แนะนำคุณ nursery ตั้งค่า APN เพื่อใช้งานอินเตอร์เน็ตของเครื่อง Samsung ดังนี้นะคะ    เข้าเมนู Setting   More setting   Mobile Network  เลือก Access Point Names   กดปุ่ม Popup menu เลือก New APN  ใส่รายละเอียดการตั้งค่าดังนี้การใช้งานอินเตอร์เนต  เลือกAPN : internet  และตั้งค่า MMSName : AIS MMS APN    multimedia Proxy : 203.170.229.34 Port   :  8080 MMSC : http://mms.mobilelife.co.th และเลือก  network mode แบบ Manual  เข้าเมนู settings   Wireless and Network   Mobile network   เลือกที่ Network mode เป็น GSM/WCDMA (Auto mode) เลือก Network operators และรอค้นหาซักครู่ จากนั้นเลือก Search networks และเลือกเครือข่าย 520-03 ทดลองใช้งานอีกครั้งค่ะ     ++หากยังไม่สามารถใช้งานได้แจ้ง CC เพิ่มเติมได้เลยค่ะ หรือคุณ nursery สามารถตั้งค่าเลือกสัญญาณที่ตัวเครื่องที่นี่เพิ่มเติมค่ะ คลิก