11 ตอบกลับ การตอบล่าสุดเกี่ยวกับ 21 ก.ค. 2013, 13:28 น. โดย callcenter

    3G 2100 ส่งMMS ไม่ได้

    banoffipie
      หลังจากอัพเป็น 3G 2100 วันนี้จะส่ง MMS ขึ้นข้อความว่า Message Send Failure   ต้องทำอย่างไรครับ   ใช้ iPhone 5  เบอร์ 090-3390090
        • Re: 3G 2100 ส่งMMS ไม่ได้
          banoffipie
          ผมตั้งค่าเรียบร้อยแล้ว เวลาส่งจะขึ้น Sending นานมาก 3-4 นาที แล้วสักพักก็จะล้มเหลวในการส่ง
          • Re: 3G 2100 ส่งMMS ไม่ได้
            banoffipie
            รอตรงนี้ 3-4 นาที
            • Re: 3G 2100 ส่งMMS ไม่ได้
              banoffipie
              สักพักก็ล้มเหลวในการส่ง
              • Re: 3G 2100 ส่งMMS ไม่ได้
                banoffipie
                ตอนนี้ใช้ Personal Hotspot ไม่ได้อีก    ช่วยแก้ไข้ให้ทีครับ    จำเป็นต้องใช้งาน
                • Re: 3G 2100 ส่งMMS ไม่ได้
                  callcenter
                  แนะนำคุณ banoffi pie ตั้งค่าการใช้งานตาม CC ดังนี้นะคะ 1.เข้าเมนู Settings     เลือก General   เลือก Cellular  2.เลือก Cellular Data Network   ใส่ค่า Cellular Data   3.ตั้งค่า MMS    ใส่ค่า Internet Tethering     - Internet APN : internet     - MMS   APN   : MMS   MMS Proxy : 203.170.229.34:8080   MMSC : http://mms.ais.co.th   MMS Max Message Size : 500000     - Internet Tethering APN : internet     หลังจากนั้น เลือก network mode  เข้าเมนู settings   General   Cellular และตรง Enable 3G เลือกเป็น ON แล้วลองเลือกเครือข่ายใหม่ แบบ Automatic เข้า เมนู Settings   Carrier , Automatic เป็น ON   แต่หากไม่สามารถจับสัญญาณได้ให้เลือก แบบ manual เข้า เมนู Settings  Carrier ตรง Automatic เปลี่ยนเป็น OFF และรอสักครู่  ให้เลือกเครือข่าย 52003 หรือ 520-3 หรือ AIS แล้วทดลองใช้งานใหม่อีกครั้งค่ะ   สำหรับการใช้งาน Personal Hotspot แนะนำ Reset Network ที่ตัวเครื่อง ภาษาอังกฤษ : Setting   General   Reset  Reset Network Setting  ภาษาไทย : การตั้งค่า   ทั่วไป   รีเซ็ท  รีเซ็ทค่าติดตั้งเครือข่าย แล้วทดลองใช้งานใหม่อีกครั้งค่ะ
                  • Re: 3G 2100 ส่งMMS ไม่ได้
                    banoffipie
                    ใช้ได้ทั้งสองอย่างแล้วครับ ขอบคุณมากครับ CC
                    • Re: 3G 2100 ส่งMMS ไม่ได้
                      callcenter
                      ยินดีด้วยนะคะ    หากคุณ banoffi pie ต้องการให้ CC ช่วยดูแลตรวจสอบด้านใดเพิ่มเติม แจ้งได้ตลอด 24 ชม. ค่ะ   รบกวนคุณ banoffi pie สักนิด ช่วยประเมินการให้บริการของ CC    กรอกข้อมูลนิดเดียว เข้าไปที่ link นี้เลยค่ะ http://onlineactivities.ais.co.th/app/internet_survey/index.aspx
                      • Re: 3G 2100 ส่งMMS ไม่ได้
                        pookie21
                        ทำไม ส่ง mms ไม่ได้คะ ทั้งๆที่พนักงานศูนย์ตั้งค่าให้แล้ว งงมากเลย ช่วยตอบทีค่ะ ขอบคุณค่ะ
                        • Re: 3G 2100 ส่งMMS ไม่ได้
                          callcenter
                          CC แจ้งข้อมูลที่นี่แล้วนะคะ http://aisclub.ais.co.th/WebboardDetail.aspx?mid=28&room=51&qid=287&ac=finc#23      แนะนำตรวจสอบการเปิดใช้งาน Cellular data เพิ่มเติม เนื่องจากการใช้งาน MMS ต้องเปิดการใช้งานอินเตอร์เน็ตค่ะ  แต่หากไม่สามารถใช้งานได้ รบกวนคุณ Pookie21 ลองนำเครื่องเข้าตรวจสอบที่ศูนย์บริการ AIS Shop อีกครั้งนะคะ
                          • Re: 3G 2100 ส่งMMS ไม่ได้
                            chatwisit
                            ผมใช้ nokia lumia520 อัพเดตเป็น 3g 2100 เรียบร้อย ตั้งค่าการใช้งานอินเตอร์เนตตามที่ระบบแจ้งทุกอย่าง รับข้อความ mms ได้แต่เปิดอ่านไมได้เลย ต้องทำไงครับ
                            • Re: 3G 2100 ส่งMMS ไม่ได้
                              callcenter
                              แนะนำคุณ chatwisit ตรวจสอบการตั้งค่าดังนี้ค่ะ  1. กดปุ่ม Menu เลือก “Setting” 2. เลือก Access Point 3. เลือก add 4. .ตั้งค่าต่างๆดังนี้ Connection Name : AIS Internet Internet APN เซทค่าดังนี้ Access point name : internet Username : ไม่ต้องใส่ค่า Password : ไม่ต้องใส่ค่า Proxy Address : ไม่ต้องใส่ค่า Proxy Port : ไม่ต้องใส่ค่า MMS APN เซทค่าดังนี้ MMS Access Point Name : mms Username : ไม่ต้องใส่ค่า Password : ไม่ต้องใส่ค่า Proxy Address : 203.170.229.34 Proxy Port : 8080 MMSC Address : http://mms.ais.co.th   และกดบันทึก 5.จากนั้นเลือก “AIS Internet” ค้างไว้และกด “Activate”