3 ตอบกลับ การตอบล่าสุดเกี่ยวกับ 4 ส.ค. 2011, 5:25 น. โดย callcenter

    3G แถบ อ่างศิลา ชลบุรี เสาสัญญาณเสียหรือเปล่า

    jobonmobile
      ผมอยู่ในจังหวัดชลบุรี เปิดใช้บริการ 3G ได้ไม่ถึงเดือน   สองสามวันแรกใช้ได้ดีมาก แต่หลายอาทิตย์มานี้ ผมใช้ 3G ไม่ได้ ใช้ได้แต่ Edge   ทั้งที่ใช้ที่ตำแหน่งเดิมตลอด    คือหลังจากเปิดใช้งาน 3G กับมือถือรุ่น samsung omnia ii (windows mobile) สัญญาณมือถือที่ขึ้นหน้าจอเป็น  รูป 3G แทน E  ในการต่อ 3G บางครั้งขึ้น 3G+ (ไม่ทราบว่าคืออะไร) แต่ก็ใช้งานได้ สปีดอยู่ที่ราว 4 MB มีอยุ่วันหนึ่ง ผมก็เกิดต่อสัญญาณ 3G ไม่ติด แต่ก็ไม่ได้เอะใจ คิดว่าระบบคงล่มชั่วคราว (ใช้งานในตลาดอ่างศิลา ใกล้วัดอ่างศิลา) แต่เกิดเป็นต่อเนื่องกัน หลายวัน จึงเริ่มเอะใจ   โทรไป 1175 พนักงาน แนะนำให้ตั้งค่า ISP ใหม่  ก็ตั้งตาม แต่ยังใช้ไม่ได้ ไปเทเลวิซ เขาติดต่อ call center ให้อีก แต่ call center  แนะนำให้ไปที่ศุนย์ศรีราชาดูให้ พอไปที่ศุนย์ศรีราชา ตรงจัดนั้นไม่มีสัญญาณ 3G หน้าจอจึงเปลี่ยนเป็น E และใช้งาน Edge เข้าอินเตอร์เน็ตได้ตามปกติ ไม่มีปัญหาอะไร   เขาจึงไม่สามารถ เช็คอะไรในมือถือได้    จากนั้นผมลองไป connect 3G ในหล่ายๆที่ ไม่ว่าจะเป็นตัว เมืองชลบุรี หรือ บางแสน   ก็ connect ไม่ติด ที่ผมสงสัยคือ 3G ของ AIS เป็นระบบอะไร  เนื่องจากทุกวันนี้เลืกไว้เป็น Auto หน้าจอจะขึ้น 3G แต่เชื่อมต่อเน็ตไม่ได้ แต่ถ้าเลือกเป็น 900/1800 จะเป็น E เชื่อมต่ออินเตอร์เน็ตได้ ถ้าเลื่อก 850/1900 จะใช้งานไม่ได้เลย ถ้าเป็น WCDMA จะเป็น 3G แต่เชื่อมตออินเตอร์เน้ตไม่ได้   ผมไม่แน่ใจว่า ถ้าเลือกให้ชัดไปเลย จะดีกว่าไหม เพราะอาจจะสามารถใช้งานอินเตอร์เน็ตได้    กับถัดมาคือ จุดท่ผมอยู่มีสัญญาณหรือเปล่า เพราะผมเคยใช้งานได้ และถ้า auto ไว้ หน้าจอจะเป็น 3G ตลอด    แต่เมื่อวานนี้ ผม ลองเชื่อมต่อ3Gดู ปรากฎว่าใช้งานได้ขึ้น 3G+ แต่พอตัดสัญญาณไป สักสองชั่วโม เชื่อมอีกครั้งที่ตำแหน่งเดิม ปรากฎว่าไม่ได้แล้ว   งงจริงๆ   รบกวนช่วยเหลือด้วย